Posted in Actualité Alertes de sécurité Bases de données Oracle

Oracle – Alerte de sécurité critique CVE-2018-3110

Oracle vient de publier une alerte de sécurité critique de niveau 9,9 sur 10 qui affecte toutes les bases de données en version 11.2.0.4, 12.1.0.2,…

Continue Reading...